Kritik Bir Adobe Flash Açığı Daha Ortaya Çıktı

Adobe yine delik deşik…

Adobe, bugün yaptığı açıklama ile yeni Adobe Flash Player’ın en son sürümü 10.2.153.1 de dahil olmak üzere tüm Flash Player versiyonlarını etkileyen yeni bir açığın tespit edildiğini duyurdu. Yeni açık Windows, Macintosh, Linux, Android ve Solaris işletim sistemlerini etkileyebiliyor.

Authplay.dll dosyasında bulunan açık sistemi kilitleyebileceği gibi, kötü niyetli kişilerin bilgisayarı ele geçirmesine de yol açabiliyor. Gelen raporlara göre, e-posta eklentilerine yapıştırılan bazı .swf ve .doc dosyaları bu amaçla kullanılmaya başlamış bile.

Açığın ne zaman kapatılacağı veya kullanıcıların nasıl önlem alacakları hakkında Adobe’den yapılmış bir açıklama yok ne yazık ki.

Gittikçe daha çok Steve Jobs’a hak vermeye başlıyorum.

1 Yorum

Bir cevap yazın